# Before

REQUIRED

  • Composer
  • WPCLI
  • NodeJS

Some libraries are required if this is your first installation of Minotaure. Please refer to this install section

Last Updated: 4/14/2020, 11:57:40 AM